公式吧 公式吧大智慧公式、大智慧股票公式.域名www.gongshi8.com公式吧

loadding...

[指标]大智慧突破上涨选股指标公式(公式)

发布时间: 2013-12-14 23:28

MA60:=MA(CLOSE,60);
MA250:=MA(CLOSE,250);
PL1:=(((CLOSE -MA(CLOSE,60)) /MA(CLOSE,60)) < 0.1);
PL2:=(((CLOSE -MA(CLOSE,250)) /MA(CLOSE,250)) < 0.3);
偏离率:=((PL1 = 1) AND (PL2 = 1)) * 0.2;
突破启动点: -(((((偏离率 = 0) AND (REF(偏离率,1) = 0.2)) AND (REF((COUNT((偏离率 = 0.2),10) = 10),1) = 1)) * -0.1));

 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:偏离,突破,启动

 

关于本站 | 法律声明 | 广告合作 | RSS订阅

gongshi8.com .All Rights Reserved .琼ICP备13000505号-2 联系QQ:526584426