公式吧 公式吧大智慧公式、大智慧股票公式.域名www.gongshi8.com公式吧

loadding...

大智慧实验田指标公式 大智慧实验田主图源码

发布时间: 2016-12-23 20:53

大智慧实验田指标公式 大智慧实验田主图源码

大智慧实验田指标公式 大智慧实验田主图源码

DY1:=((((2 * CLOSE) + HIGH) + LOW) / 4);

DY2:=LLV(LOW,34);

DY3:=HHV(HIGH,34);

BDC:=EMA((((DY1 - DY2) / (DY3 - DY2)) * 100),9);

BDD:=EMA(((0.667 * REF(BDC,1)) + (0.333 * BDC)),2);

BDE:=EMA((((DY1 - DY2) / (DY3 - DY2)) * 100),30);

BDF:=EMA(BDE,5);

波段:BDD;

均线:EMA(BDD,10);

波段卖:IF(((均线 > 75) AND CROSS(BDD,BDC)),50,100),COLORGREEN;

波段买:IF(((均线 < 25) AND CROSS(BDC,BDD)),50,0),COLORRED;

中线:50;

DRAWICON((波段买 > 0),20,1);

DRAWICON((波段卖 < 100),120,2);

STICKLINE((BDC >= BDD),BDD,BDC,6,0),color00FF00;

STICKLINE((BDC < BDD),BDD,BDC,6,0),POINTDOT,colorFF00FF;


 

关于本站 | 法律声明 | 广告合作 | RSS订阅

gongshi8.com .All Rights Reserved .琼ICP备13000505号-2 联系QQ:526584426