公式吧 公式吧大智慧公式、大智慧股票公式.域名www.gongshi8.com公式吧

loadding...

同花顺极品分时公式 极品分时指标源码

发布时间: 2016-12-23 21:33

同花顺极品分时公式 极品分时指标源码

同花顺极品分时公式 极品分时指标源码

QZS:=(EMA(NEW,10)+EMA(NEW,32))/2;

VAR1:=(EMA(NEW,30)+EMA(NEW,72))/2;

VAR2:=(EMA(VOL,10)+EMA(VOL,32))/2;

VAR3:=(VAR1+VAR2)/2;

VAR4:=EMA(VAR3,30);

VAR5:=EMA(VAR3,60);

VAR6:=IF(VAR1>REF(VAR1,1),5,0) AND IF(VAR4>REF(VAR4,1),5,0);

FILLRGN( VAR1,EMA(VAR1,60), VAR1>EMA(VAR1,60),RGB(150,30,30),EMA(VAR1,60)>VAR1,RGB(0,110,30));

牵引线:VAR1,colorwhite;

趋势关注:IF(CROSS(VAR1,EMA(VAR1,60)) AND VAR6=5,1,0);

量价关注:IF(CROSS(VAR3,VAR5) AND VAR6=5,1,0);

冲击量:IF(VAR3>VAR5 AND VAR6,1,0);

STICKLINE(QZS>VAR1,QZS,VAR1,1,0),Colorf0ff00;

STICKLINE(冲击量=1,QZS,VAR1,1,0),colorf000ff;

DRAWICON(趋势关注=1,EMA(VAR1,60),1);

DRAWTEXT(量价关注=1,EMA(VAR1,60),"量"),colorwhite;


 

关于本站 | 法律声明 | 广告合作 | RSS订阅

Copyright © 湖南携景网络技术有限公司 gongshi8.com .All Rights Reserved .琼ICP备13000505号-2