公式吧 公式吧大智慧公式、大智慧股票公式.域名www.gongshi8.com公式吧

loadding...

同花顺绝密操盘公式 绝密操盘指标主图

发布时间: 2016-12-23 21:36

同花顺绝密操盘公式 绝密操盘指标主图

同花顺绝密操盘公式 绝密操盘指标主图

//适用于月线分析,自己看,挺好的一个指标

A:MA(CLOSE,3),ColorFF00FF,LINETHICK0;

A1:=(CLOSE+HIGH+LOW)/(3);

B:=EMA(A1,10);

B2:=REF(B,1);

MA20:=EMA(CLOSE,20);

DRAWTEXT((B>B2),ma20,'*'),Colorffff00;

DRAWTEXT((B

VAR1:=EMA(CLOSE,3);

VAR2:=EMA(CLOSE,8);

MA5:MA(CLOSE,5),coloryellow;

MA21:=EMA(CLOSE,21);

STICKLINE(VAR1

STICKLINE(VAR1

STICKLINE(VAR1

STICKLINE(VAR1

STICKLINE(VAR1

STICKLINE(VAR1

STICKLINE(VAR1

STICKLINE(VAR1

STICKLINE(VAR1

STICKLINE(VAR1>MA21,H,L,0,0),Color106fff;

STICKLINE(VAR1>MA21,C,O,8,0),Color000084;

STICKLINE(VAR1>MA21,C,O,7,0),Color000095;

STICKLINE(VAR1>MA21,C,O,6,0),Color0000A2;

STICKLINE(VAR1>MA21,C,O,5,0),Color0000B3;

STICKLINE(VAR1>MA21,C,O,4,0),Color0000C8;

STICKLINE(VAR1>MA21,C,O,3,0),Color0000D7;

STICKLINE(VAR1>MA21,C,O,2,0),Color0000EA;

STICKLINE(VAR1>MA21,C,O,1,0),Color0000FF;

STICKLINE(VAR1MA21,H,L,0,0),Colorff5d10;

STICKLINE(VAR1MA21,C,O,8,0),Colorff5d10;

STICKLINE(VAR1MA21,C,O,5,0),Colorff7710;

STICKLINE(VAR1MA21,C,O,2,0),Colorff9910;

STICKLINE(VAR1>VAR2 AND VAR1

STICKLINE(VAR1>VAR2 AND VAR1

STICKLINE(VAR1>VAR2 AND VAR1

STICKLINE(VAR1>VAR2 AND VAR1

STICKLINE(VAR1>VAR2 AND VAR1

STICKLINE(VAR1>VAR2 AND VAR1

STICKLINE(VAR1>VAR2 AND VAR1

STICKLINE(VAR1>VAR2 AND VAR1

STICKLINE(VAR1>VAR2 AND VAR1

MA2:=MA(CLOSE,10);

MA34:=MA(CLOSE,34);

VARA:=((AMOUNT)/(VOL))/(100);

VARB:=((3)*(HIGH)+LOW+OPEN+(2)*(CLOSE))/(7);

VARC:=((SUM(AMOUNT,7))/(VARA))/(100);

VARD:=DMA(VARB,(VOL)/(VARC));

VARE:=((CLOSE-VARD)/(VARD))*(100);

VARF:=((CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)))*(100);

VARJ:=MA(VARE,20)+STD(VARE,20);

BIAS18:=((CLOSE-MA(CLOSE,18))/(MA(CLOSE,18)))*(100);

K:=SMA(VARF,3,1);

顶:=(REF(BIAS18,1)>=5) AND CROSS(VARJ,VARE) AND (K>79);

DRAWTEXT((REF(BIAS18,1)>=5) AND CROSS(VARJ,VARE) AND (K>79),H*1.02,'风险'),coloryellow;


 

关于本站 | 法律声明 | 广告合作 | RSS订阅

gongshi8.com .All Rights Reserved .琼ICP备13000505号-2 联系QQ:526584426