公式吧 公式吧大智慧公式、大智慧股票公式.域名www.gongshi8.com公式吧

loadding...

飞狐涟湖冰山主图 涟湖冰山指标源码

发布时间: 2016-12-23 22:04

飞狐涟湖冰山主图 涟湖冰山指标源码

飞狐涟湖冰山主图 涟湖冰山指标源码

A:=8;B:=56;

x: REF(CLOSE,1);

冰山: SMA(MAX(CLOSE-x,0),8,1)/SMA(ABS(CLOSE-x),8,1)*100;

涟湖: SMA(MAX(CLOSE-x,0),56,1)/SMA(ABS(CLOSE-x),56,1)*100;

aa:=IF(CROSS(78,冰山),80,100),pointdot;

卖出:stickline(CROSS(78,冰山),80,100,0.5,1)colorred;

排序A: IF(CROSS(冰山,15),20,0),COLORCYAN,STICK;

DRAWICON(排序A>0,20,1 );


 

关于本站 | 法律声明 | 广告合作 | RSS订阅

gongshi8.com .All Rights Reserved .琼ICP备13000505号-2 联系QQ:526584426