公式吧 公式吧大智慧公式、大智慧股票公式.域名www.gongshi8.com公式吧

loadding...

大智慧熊市操盘公式 熊市操盘主图源码

发布时间: 2016-12-29 20:07

大智慧熊市操盘公式 熊市操盘主图源码

大智慧熊市操盘公式 熊市操盘主图源码

N:=75;

Var4:=3*SMA((CLOSE-LLV(LOW,n))/(HHV(HIGH, n)-LLV(LOW,n))*100, 20, 1)-2*SMA(SMA((CLOSE-LLV(LOW,n))/(HHV(HIGH,n)-LLV(LOW,n))*100, 20, 1), 15, 1);

Var5:=3*SMA((OPEN-LLV(LOW,n))/(HHV(HIGH, n)-LLV(LOW,n))*100, 20, 1)-2*SMA(SMA((OPEN-LLV(LOW,n))/(HHV(HIGH,n)-LLV(LOW,n))*100, 20, 1), 15, 1);

Var6:=100-Var5;

Var7:=100-Var4;

a1:=ref(c,1);

a2:=100*v/capital*10;

STICKLINE(Var7

va1:=ma(var6,3);

STICKLINE(-1*Var7>va1, -1*Var7, -1*Var6,a2,1), COLORyellow;

STICKLINE(Var7>=REF(Var6, 1), -1*Var7, -1*Var6, a2,1), COLORgreen;

FORCAST(-1*var6,21);

-100;

0;

-70;


 

关于本站 | 法律声明 | 广告合作 | RSS订阅

Copyright © 湖南携景网络技术有限公司 gongshi8.com .All Rights Reserved .琼ICP备13000505号-2