公式吧 公式吧大智慧公式、大智慧股票公式.域名www.gongshi8.com公式吧

loadding...

太极量能主图公式 同花顺太极量能指标源码

发布时间: 2016-12-29 20:47

太极量能主图公式 同花顺太极量能指标源码

太极量能主图公式 同花顺太极量能指标源码

总手:VOL;

zz:=IF(REF(C,1)>REF(O,1) AND O>REF(C,1)*1.014 AND C

v5:=MA(V,5);

v12:=MA(V,12);

V34:=MA(V,34);

C6:=MA(C,6);

STICKLINE(C,0,VOL,8,0),RGB(51,51,51);

STICKLINE(CROSS(C,C6) AND V>v5*1.2 AND V>v12*1.2 AND zz>2 AND C>H*0.975,0,VOL,8,0),RGB(255,0,0);

STICKLINE(CROSS(C6,C) AND V>v5*1.2 AND V>v12*1.2,0,VOL,8,0),RGB(0,255,0);

STICKLINE(VOL>MA(VOL,5)*2 AND V>V34*3 AND C

STICKLINE(VOL

STICKLINE(VOL>MA(VOL,5)*2 AND V>V34*3 AND Cv5*1.2 AND V>v12*1.2 AND zz>2 AND C>H*0.975,VOL*0.5,0,8,0),RGB(255,0,0);

STICKLINE(VOL>MA(VOL,5)*2 AND V>V34*3 AND Cv5*1.2 AND V>v12*1.2,VOL*0.5,0,8,0),RGB(0,255,0);

DRAWTEXT (VOL>MA(VOL,5)*2 AND V>V34*3 AND C

DRAWTEXT (VOL

DRAWTEXT (CROSS(C,C6) AND V>v5*1.2 AND V>v12*1.2 AND zz>2 AND C>H*0.975,0,'吸'),colorwhite;

DRAWTEXT (CROSS(C6,C) AND V>v5*1.2 AND V>v12*1.2,0,'出'),colorwhite;

IF(1>0)

{说明:"红色量柱为吸货量,绿色为出货量,黄色为天量,蓝色为地量。";

RETURN;}


 

关于本站 | 法律声明 | 广告合作 | RSS订阅

gongshi8.com .All Rights Reserved .琼ICP备13000505号-2 联系QQ:526584426