公式吧 公式吧大智慧公式、大智慧股票公式.域名www.gongshi8.com公式吧

loadding...

(K线)三线知趋向指标—同花顺公式

发布时间: 2017-02-06 15:06

(K线)三线知趋向指标—同花顺公式  源码如下:

(K线)三线知趋向指标—同花顺公式

LC:=REF(CLOSE,1);

RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;

卖点:=CROSS(85,RSI1)*30,COLOR00FF00,LINETHICK2;

卖:IF(卖点,6.5,0),STICK,colorgreen,LINETHICK4;

洗钱A:=(CLOSE-LLV(LOW,32))/(HHV(HIGH,32)-LLV(LOW,32))*1.2*CLOSE;

洗钱B:=SMA(洗钱A,13,1);

分水岭:SMA(洗钱B,2.5,1.5),LINETHICK2,colorwhite;

牛线:3*洗钱B-2*分水岭,LINETHICK2,COLORFF00FF ;

熊线:4*分水岭-3*洗钱B,LINETHICK2,COLORFF6633;

TT:=CROSS(分水岭 ,熊线);

TY:=CROSS(牛线 ,分水岭);

黄金买点:IF((TT AND TY),5,0),coloryellow,LINETHICK2;


 

关于本站 | 法律声明 | 广告合作 | RSS订阅

gongshi8.com .All Rights Reserved .琼ICP备13000505号-2 联系QQ:526584426