公式吧 公式吧大智慧公式、大智慧股票公式.域名www.gongshi8.com公式吧

loadding...

用系统指标找黑马,你不看看(原码 附图 副图)

发布时间: 2017-08-02 06:03

乖离率BIAS买入:CROSS(-6,(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100),STICK,LINETHICK2,COLORRED;
心理线PSY买入:CROSS(10,PSY(12,1)),STICK,LINETHICK2,COLORGREEN;
WVR := SUM((IF(CLOSE>OPEN,VOL,0)+IF(CLOSE=OPEN,VOL/2,0)),26)/SUM((IF(CLOSE<OPEN,VOL,0)+IF(CLOSE=OPEN,VOL/2,0)),26)*100;
VOL变异率VR买入:CROSS(70,WVR),STICK,LINETHICK2,COLORMAGENTA;
WRSI:=SMA(MAX(CLOSE-REF(CLOSE,1),0),6,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),6,1)*100;
相对强弱RSI买入:CROSS(WRSI,20),STICK,LINETHICK2,COLORYELLOW;{www.70822.com}
BIAS买入:STICKLINE(CROSS(-6,(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100),0,70,0,0),LINETHICK2,COLORRED;
PSY买入:STICKLINE(CROSS(10,PSY(12,1)),0,70,0,0),LINETHICK2,COLORGREEN;
VR买入:STICKLINE(CROSS(70,WVR),0,70,0,0),LINETHICK2,COLORMAGENTA;
RSI买入:STICKLINE(CROSS(WRSI,20),0,70,0,0),LINETHICK2,COLORYELLOW;
 

[返回上一页] [打印]

大智慧公式

>>更多

通达信公式

>>更多

同花顺公式

>>更多
 

关于本站 | 法律声明 | 广告合作 | RSS订阅

gongshi8.com .All Rights Reserved .琼ICP备13000505号-2 联系QQ:526584426